Vous n'êtes pas identifié(e).

Annonce

Bienvenue sur le reseau des VJ's francophones ! Ici on échange, on partage, on communique, on visionne, on matte, on diffuse de l'image mixée en temps réel. Pour vous tenir informé·e·s et échanger des infos sur les initiatives au service du VJing et des images live.

#1 29-03-2010 10:39:04

l'enregistreur
Membre
Lieu : Paris
Inscription : 28-06-2008
Messages : 129
Site Web

Wj-mx10

salut,

J'ai choppé une WJ-MX10 super état général, mais les sources sont en noir et blanc...La back color elle sort nickel...Elle est pal tout comme les autres ave5,7 avec lesquels j'ai pas de problème de cet ordre.
Quelqu'un aurait-il déjà eu ce problème?
merci

Dernière modification par l'enregistreur (30-03-2010 23:50:56)

Hors ligne

#2 31-03-2010 12:32:15

Gui.Lux
Membre
Lieu : Marseille
Inscription : 08-08-2007
Messages : 63

Re : Wj-mx10

hello,
je possède une bebete comme la tienne, en super état aussi.
Oui j'ai eu ce problème au début... je pense que tu devrais considerer tes sorties (de pc ??) et le standard qu'elles emploient : PAL-B, PAL-D...???
Perso, je sors en S-Video de mes deux pc avec un adaptateur  S-Video -> RCA et ça va bien


Pas de panique...!

Hors ligne

#3 02-04-2010 10:37:34

l'enregistreur
Membre
Lieu : Paris
Inscription : 28-06-2008
Messages : 129
Site Web

Re : Wj-mx10

Ok,mais j'ai fait des tests avec des appareils analogiques, lecteur dvd et magnétoscope,c'est pour ça que ça me sidère un brin...J'ai un convertisseur vga-rca pour le laptop, je vais essayer.
merci de ton aide!

Hors ligne

Pied de page des forums