Vous n'êtes pas identifié(e).

Annonce

Bienvenue sur le reseau des VJ's francophones ! Ici on échange, on partage, on communique, on visionne, on matte, on diffuse de l'image mixée en temps réel. Pour vous tenir informé·e·s et échanger des infos sur les initiatives au service du VJing et des images live.

#1 18-01-2018 23:09:53

Passion
Membre
Inscription : 18-01-2018
Messages : 1

Panasonic WJ-AVE7

Bonjour,

Je viens d’acquérir un Panasonic WJ-AVE7, avec la volonté de me lancer dans le mixage vidéo (vhs, camera vhs etc...) de façon analogique.

La AVE7 ayant plusieurs modèles assez proches, et les connexions étant semblables sur ces tables, je suppose que plusieurs personnes pourront m’éclairer.

Mon matériel :
- Panasonic WJ-AVE7
- Lecteur VHS
- Télé cathodique

Je souhaite donc réaliser une connexion simple pour commencer, seulement je n’y parviens pas.

J’arrive à avoir l’image, mais le mixer ne réagit à aucune commande, en connectant ainsi :
- Lecteur vhs (out) connecté en «source 1 comp.» (in) sur mixer
- Télé (in) connectée en «source 1 monitor out» sur mixer

j’arrive à avoir l’image extrêmement brouillée et verte, et là, le mixer réagit, en connectant ainsi :
- Lecteur vhs (out) connecté en «source 1 comp.» (in) sur mixer
- Télé (in) connects en «rec 1 out comp.» sur mixer

Le problème vient-il donc du branchement? D’un problème de conversion PAL/SECAM (notion que j’ai du mal à assimiler)? De la table (qui logiquement fonctionne parfaitement)?

Je me doute d’un problème simple et sûrement dû au fait que je débute.

Merci d’avance pour vos réponses, et bonne soirée.

Hors ligne

Pied de page des forums